Répondre

Attention, il n'y a pas eu de réponse à ce sujet depuis au moins 120 jours.
À moins que vous ne soyez sûr de vouloir répondre, pensez éventuellement à créer un nouveau sujet.
Nom:
E-mail:
Titre:
Icône du message:

Vérification:
Taper les lettres montrées dans l'image
Ecouter les lettres / Demander une autre image

Taper les lettres montrées dans l'image:
Désolé pour toutes ces questions... Les spammeurs sont de plus en plus pénibles. Quelle est, traditionnellement, la couleur du cheval d'Henri IV ?:
Tapez "cy" puis "na", puis "douze" en chiffres (quatre lettres et deux chiffres, donc):

Raccourcis : tapez [ALT]+[S] pour poster ou [ALT]+[P] pour prévisualiser


Résumé de la discussion

Posté par: KiaN
« le: 4 Juillet 2005 à 12h27 »

Mac Powerbook G4 depuis vendredi soir... en test par un copain commun à Battou... et s'il me plaît, je l'achète. 400€ avec des bonus à gogo gratos niveau programme, réparations diverses, et animes (histoire de rattrapper mon immmmmmmmenssssssse retard dans ce domaine :p)

S'm©
SM ?  :ph34r:

Sinon n'oublie pas de prendre une connexion au net à défaut d'avoir le moindre téléphone :p
Posté par: kgeg
« le: 4 Juillet 2005 à 12h23 »

(histoire de rattrapper mon immmmmmmmenssssssse retard dans ce domaine :p)

S'm©
tu veux dire le grand canyon ouais ? :mdr:

sinon je pense que pour l'utilisation que tu veux en faire ca devrait aller... et si t'as un pépin et que tu n'arrives pas à joindre l'assistance technique, call me  ;)
Posté par: Damien
« le: 4 Juillet 2005 à 12h17 »

Mac Powerbook G4 depuis vendredi soir... en test par un copain commun à Battou... et s'il me plaît, je l'achète. 400€ avec des bonus à gogo gratos niveau programme, réparations diverses, et animes (histoire de rattrapper mon immmmmmmmenssssssse retard dans ce domaine :p)

S'm©
Posté par: ubaj
« le: 3 Juillet 2005 à 17h19 »

Oui oui, surtout quand on sait que les scores 3dMark sont faussées suite à des triche... euh optimisations des constructeurs  :mdr:

En tout cas, ça fait un truc de moins sur lequel tu n'auras plus à te prendre la tête. ^^
Posté par: Nao/Gilles
« le: 3 Juillet 2005 à 17h15 »

Je fais du 4700+ à 3DMark05, du moment que c'est fluide je suis content ;) Faire au delà de 5000 ne changerait pas grand-chose...

Bon, ben si vous me lisez, c'est que j'ai pu poster à partir de ma nouvelle bécane... :gnéhé:
Posté par: ubaj
« le: 3 Juillet 2005 à 5h42 »

Ca m'a l'air correct (peut être un peu en dessous).

Tu as un test d'un gars qui doit avoir une machine + ou - équivalente à la tienne:
http://forums.pcper.com/showthread.php?t=380551
Posté par: Nao/Gilles
« le: 3 Juillet 2005 à 4h12 »

J'ai réussi à lancer l'installation à 2h12 (en fait c'est mon disque IDE qui foirait, là j'ai pu le faire sur mon SATA), terminé à 2h36, depuis je suis dans l'installation des drivers et tout... Ca se passe bien pour le moment :)
(03 Juillet 2005 à 03:18)

19294 à 3DMark01 c'est un bon score ? :)
Posté par: Nao/Gilles
« le: 3 Juillet 2005 à 0h08 »

Cette semaine j'ai pris mon courage à deux mains et j'ai acheté le reste des composants de mon PC...
- Carte mère Gigabyte K8N Ultra 9 (chipset silencieux)
- Processeur Athlon 64 3500+ Venice (support des 2go de Ram)
- Ventilo Hyper 48 (malheureusement je n'ai pas pu l'installer : la carte mère utilise un backplate en plastique non standard, que je n'ai pas pu remplacer par le backplate universel... Donc obligé d'utiliser le ventilo standard du proc...)
- deux disques 250go Seagate 7200.8 (Raid 1)
- Un lecteur de disquettes
- Une alim Antec TruePower 2.0 550w

Bon, j'ai monté la machine hier... Bien galéré, mais elle boote... :)
A noter que l'alim est soi-disant trèèèèèèès silencieuse, ouais ben bof j'ai vu mieux je trouve... Mais bon j'ai vu pire aussi.

Mais depuis je n'avance plus... Quand j'installe Windows XP, il me sort soit une erreur avec un fichier "txtsetup" statut 32768... Soit il refuse de lire la disquette qui contient les drivers SATA Raid... Grmpfffff... Soit il arrive à copier tous les fichiers d'install, mais au reboot me sort un magnifique 'erreur d'E/S'.... Enfin bref, j'ai passé autant de temps à essayer d'installer XP qu'à monter la machine.

Est-ce que Linux est installable sur deux disques SATA Raid..? (En RAID 1, donc)
Si oui, est-ce que je peux le foutre dans une partition "dans un coin du disque" et laisser le meilleur morceau du disque (le début) pour une future install de XP ?
Merchi.
Posté par: Thomas
« le: 5 Mai 2005 à 18h36 »

Faut se méfier dans ce cas là parce que la pate thermique du ventilo est mise en quantité suffisante et le fait de changer de proc fait perdre de la pate, il faut donc en rajouter mais avec parcimonie sinon, c'est la merde.

Pour une fois que je peux dire un truc dans ce topic :ingenieurinformaticien:
Le problème Seiyanidoft ne se situe pas au niveau du ventirad lui même, mais au niveau de la plaque qui se situe sous la carte mère pour fixer le dit ventirad.
Si j'ai bien pigé, Naoki craint la pose d'un proc sur une carte mère avec la plaque en dessous. Et là, je ne sais pas quoi répondre... :mouais:
Ha oui mais moi je voulais juste dire un truc que je sais....Pour une fois que je peux poster dans ce topic !
Posté par: ubaj
« le: 5 Mai 2005 à 18h07 »

Faut se méfier dans ce cas là parce que la pate thermique du ventilo est mise en quantité suffisante et le fait de changer de proc fait perdre de la pate, il faut donc en rajouter mais avec parcimonie sinon, c'est la merde.

Pour une fois que je peux dire un truc dans ce topic :ingenieurinformaticien:
Le problème Seiyanidoft ne se situe pas au niveau du ventirad lui même, mais au niveau de la plaque qui se situe sous la carte mère pour fixer le dit ventirad.
Si j'ai bien pigé, Naoki craint la pose d'un proc sur une carte mère avec la plaque en dessous. Et là, je ne sais pas quoi répondre... :mouais:
Posté par: Thomas
« le: 5 Mai 2005 à 17h58 »

Faut se méfier dans ce cas là parce que la pate thermique du ventilo est mise en quantité suffisante et le fait de changer de proc fait perdre de la pate, il faut donc en rajouter mais avec parcimonie sinon, c'est la merde.

Pour une fois que je peux dire un truc dans ce topic  :ingenieurinformaticien:
Posté par: KiaN
« le: 5 Mai 2005 à 17h48 »

Ben je devais monté tout le PC, donc j'ai par habitude fixé la czrte mère en premier, puis mis le CPU, puis compris que y avait des trucs à mettre sous la carte mère, donc j'ai du recommencer à zero.

Si tu veux juste changer le CPU et que le ventirad est déjà) là ça doit être bon non ? :unsure:
Posté par: Nao/Gilles
« le: 5 Mai 2005 à 17h44 »

Oui, mais là c'était pour monter le ventirad, pas pour changer le proc avec le ventirad déjà en place... Non ?
Posté par: KiaN
« le: 5 Mai 2005 à 15h25 »

Quand y'a une plaque à mettre derrière la carte mère pour soutenir le ventirad... Est-ce qu'on est obligé d'enlever la carte-mère du boîtier pour *changer* le processeur ? Je ne parle pas d'installer le ventirad, mais simplement changer le proc' après que le ventirad a été installé... Est-ce que quelqu'un ici saurait ça ? ^^
Ben la dernière fois que j'ai monté un serveur à base de P4 au boulot, sachant que j'ignorais tous des ventirads, j'ai d'abord fixé la carte mère sur le rack, et ... et ... j'ai constaté que j'étais obligé de devisser la carte mère afin de mettre la plaque en desssous :(
Posté par: Nao/Gilles
« le: 5 Mai 2005 à 10h29 »

Y'a un truc que je comprends pas avec les ventirads...
Quand y'a une plaque à mettre derrière la carte mère pour soutenir le ventirad... Est-ce qu'on est obligé d'enlever la carte-mère du boîtier pour *changer* le processeur ? Je ne parle pas d'installer le ventirad, mais simplement changer le proc' après que le ventirad a été installé... Est-ce que quelqu'un ici saurait ça ? ^^